<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.soulsaver.de/xmlrpc.php">
<title>Conchita Wurst hat keine Glücksgefühle mehr, Identitätskrise, keine Lust auf Unternehmungen mit Freunden: Depressionen! &#8211; soulsaver.de</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="soulsaver.de &raquo; Feed" href="http://www.soulsaver.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="soulsaver.de &raquo; Kommentar-Feed" href="http://www.soulsaver.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="soulsaver.de &raquo; Conchita Wurst hat keine Glücksgefühle mehr, Identitätskrise, keine Lust auf Unternehmungen mit Freunden: Depressionen! Kommentar-Feed" href="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soulsaver.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.soulsaver.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.soulsaver.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='verbosa-themefonts-css'  href='http://www.soulsaver.de/wp-content/themes/verbosa-custom/resources/fonts/fontfaces.css?ver=0.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='verbosa-googlefonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%7CJosefin+Sans%7CLato%7CMerriweather%3A400%7CJosefin+Sans%3A300%7CLato%3A300%7CLato%3A400%7CMerriweather%3A300&#038;ver=0.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='verbosa-main-css'  href='http://www.soulsaver.de/wp-content/themes/verbosa-custom/style.css?ver=0.9.10' type='text/css' media='all' />
<style id='verbosa-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='verbosa-responsive-css'  href='http://www.soulsaver.de/wp-content/themes/verbosa-custom/resources/styles/responsive.css?ver=0.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.soulsaver.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.soulsaver.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/themes/verbosa-custom/resources/js/html5shiv.min.js?ver=0.9.10'></script>
<![endif]-->
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.soulsaver.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soulsaver.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soulsaver.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anstatt auf diesen amerikanischen Hype &#8222;metoo&#8220; einzusteigen, sollte man in Deutschland lieber über Ehrenmorde, Zwangsehen, Kinderehen und Genitalverstümmelung reden.' href='http://www.soulsaver.de/impuls/anstatt-auf-diesen-amerikanischen-hype-metoo-einzusteigen-sollte-man-in-deutschland-lieber-ueber-ehrenmorde-zwangsehen-kinderehen-und-genitalverstuemmelung-reden/' />
<link rel='next' title='HAPPY HALLOWEEN???' href='http://www.soulsaver.de/zeitgeist/happy-halloween/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/" />
<link rel='shortlink' href='http://wp.me/p916D0-3gn' />
<link rel="alternate" type="application/json+oembed" href="http://www.soulsaver.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soulsaver.de%2Fzeitgeist%2Fconchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soulsaver.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soulsaver.de%2Fzeitgeist%2Fconchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conchita Wurst hat keine Glücksgefühle mehr, Identitätskrise, keine Lust auf Unternehmungen mit Freunden: Depressionen!" />
<meta property="og:url" content="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/" />
<meta property="og:description" content="Jetzt hat es Ihn (Sie) (Es) auch erwischt und Er (Sie) konnte sein (Ihr) Befinden nicht mehr unter den Tisch kehren. &#8222;Im Mai 2014 gewann Conchita Wurst den ESC. Danach erlebte sie eineinhalb …" />
<meta property="article:published_time" content="2017-10-29T11:12:23+00:00" />
<meta property="article:modified_time" content="2017-10-29T11:12:23+00:00" />
<meta property="og:site_name" content="soulsaver.de" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@soulsaver_de" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@soulsaver_de" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-8677283-1', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.soulsaver.de/?custom-css=6f86140ece" />
		</head>

<body class="post-template-default single single-post postid-12547 single-format-standard wp-custom-logo verbosa-image-one verbosa-caption-two verbosa-responsive-featured magazine-two magazine-layout comhide-in-posts comment-placeholder verbosa-elementshadow" itemscope itemtype="http://schema.org/WebPage">

<div id="content">

<div id="container" class="two-columns-left">
		<div id="sidebar">

		<header id="header"  itemscope itemtype="http://schema.org/WPHeader">
			<nav id="mobile-menu">
				<span id="nav-cancel"><i class="icon-cross"></i></span>
				<div><ul id="mobile-nav" class=""><li id="menu-item-11263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11263"><a href="https://www.soulsaver.de"><span>Startseite</span></a></li>
<li id="menu-item-11264" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11264"><a href="http://www.soulsaver.de/type/video/"><span>Video</span></a></li>
<li id="menu-item-11265" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11265"><a href="http://www.soulsaver.de/type/audio/"><span>Audio</span></a></li>
<li id="menu-item-11266" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11266"><a href="http://www.soulsaver.de/type/link/"><span>PDFs</span></a></li>
<li id="menu-item-11267" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11267"><a href="http://www.soulsaver.de/type/image/"><span>Bilder</span></a></li>
<li id="menu-item-11356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11356"><a href="http://www.soulsaver.de/leserbriefe/"><span>Leserbriefe</span></a></li>
<li id="menu-item-11268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11268"><a href="http://www.soulsaver.de/category/lebensberichte/"><span>Lebensberichte</span></a></li>
<li id="menu-item-11269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11269"><a href="http://www.soulsaver.de/category/glaube/"><span>Glaube</span></a></li>
<li id="menu-item-11270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="http://www.soulsaver.de/category/zeitlos/"><span>Zeitlos</span></a></li>
<li id="menu-item-11271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11271"><a href="http://www.soulsaver.de/category/religionen/"><span>Religionen</span></a></li>
<li id="menu-item-11272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11272"><a href="http://www.soulsaver.de/category/argumente-fuer-gott/"><span>Argumente für Gott</span></a></li>
<li id="menu-item-11273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11273"><a href="http://www.soulsaver.de/category/beziehung/"><span>Beziehung</span></a></li>
<li id="menu-item-11274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11274"><a href="http://www.soulsaver.de/category/szene/"><span>Szene</span></a></li>
<li id="menu-item-11275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11275"><a href="http://www.soulsaver.de/category/sucht/"><span>Sucht</span></a></li>
<li id="menu-item-11276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11276"><a href="http://www.soulsaver.de/category/wissenschaft/"><span>Wissenschaft</span></a></li>
<li id="menu-item-11277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11277"><a href="http://www.soulsaver.de/category/weltgeschehen/"><span>Weltgeschehen</span></a></li>
<li id="menu-item-11278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11278"><a href="http://www.soulsaver.de/category/impuls/"><span>Impuls</span></a></li>
<li id="menu-item-11279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11279"><a href="http://www.soulsaver.de/category/zeitgeist/"><span>Zeitgeist</span></a></li>
<li id="menu-item-11329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11329"><a href="http://www.soulsaver.de/taegliche-andachten/"><span>Tägliche Andachten</span></a></li>
<li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a target="_blank" href="https://www.youtube.com/soulsaverTV"><span>YouTube</span></a></li>
</ul></div>			</nav>
			<div id="branding" role="banner">
			<div class="identity"><a href="http://www.soulsaver.de/" id="logo" class="custom-logo-link" title="soulsaver.de" rel="home" itemprop="url"><img   src="http://www.soulsaver.de/wp-content/uploads/2017/07/cropped-soulsaverOnWhite-4-1.png" class="custom-logo" alt="soulsaver.de" itemprop="logo" srcset="http://www.soulsaver.de/wp-content/uploads/2017/07/cropped-soulsaverOnWhite-4-1.png 480w, http://www.soulsaver.de/wp-content/uploads/2017/07/cropped-soulsaverOnWhite-4-1-300x116.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>						
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="search-4" class="widget-container widget_search">
<form role="search" method="get" class="searchform" action="http://www.soulsaver.de/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="s" placeholder="Suche" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Suche</span><i class="icon-search"></i></button>
</form>
</section>
	</aside>

				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
				<h3 class="widget-title menu-title"><span>Menü</span></h3>
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Weiter zum Inhalt"> Weiter zum Inhalt </a>
	</div>
	<div><ul id="prime_nav" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11263"><a href="https://www.soulsaver.de"><span>Startseite</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11264"><a href="http://www.soulsaver.de/type/video/"><span>Video</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11265"><a href="http://www.soulsaver.de/type/audio/"><span>Audio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11266"><a href="http://www.soulsaver.de/type/link/"><span>PDFs</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-11267"><a href="http://www.soulsaver.de/type/image/"><span>Bilder</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11356"><a href="http://www.soulsaver.de/leserbriefe/"><span>Leserbriefe</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11268"><a href="http://www.soulsaver.de/category/lebensberichte/"><span>Lebensberichte</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11269"><a href="http://www.soulsaver.de/category/glaube/"><span>Glaube</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="http://www.soulsaver.de/category/zeitlos/"><span>Zeitlos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11271"><a href="http://www.soulsaver.de/category/religionen/"><span>Religionen</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11272"><a href="http://www.soulsaver.de/category/argumente-fuer-gott/"><span>Argumente für Gott</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11273"><a href="http://www.soulsaver.de/category/beziehung/"><span>Beziehung</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11274"><a href="http://www.soulsaver.de/category/szene/"><span>Szene</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11275"><a href="http://www.soulsaver.de/category/sucht/"><span>Sucht</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11276"><a href="http://www.soulsaver.de/category/wissenschaft/"><span>Wissenschaft</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11277"><a href="http://www.soulsaver.de/category/weltgeschehen/"><span>Weltgeschehen</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11278"><a href="http://www.soulsaver.de/category/impuls/"><span>Impuls</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11279"><a href="http://www.soulsaver.de/category/zeitgeist/"><span>Zeitgeist</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11329"><a href="http://www.soulsaver.de/taegliche-andachten/"><span>Tägliche Andachten</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a target="_blank" href="https://www.youtube.com/soulsaverTV"><span>YouTube</span></a></li>
</ul></div>				</nav><!-- #access -->

			</div><!-- #branding -->
		</header><!-- #header -->

		
<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">

		<section id="tag_cloud-3" class="widget-container widget_tag_cloud"><h3 class="widget-title"><span>Schlagwörter</span></h3><div class="tagcloud"><a href="http://www.soulsaver.de/tag/abhaengigkeit/" class="tag-cloud-link tag-link-351 tag-link-position-1" style="font-size: 10.891304347826pt;" aria-label="abhängigkeit (38 Einträge)">abhängigkeit</a>
<a href="http://www.soulsaver.de/tag/alkohol/" class="tag-cloud-link tag-link-350 tag-link-position-2" style="font-size: 13.021739130435pt;" aria-label="alkohol (53 Einträge)">alkohol</a>
<a href="http://www.soulsaver.de/tag/angst/" class="tag-cloud-link tag-link-160 tag-link-position-3" style="font-size: 11.95652173913pt;" aria-label="angst (45 Einträge)">angst</a>
<a href="http://www.soulsaver.de/tag/atheismus/" class="tag-cloud-link tag-link-69 tag-link-position-4" style="font-size: 8.7608695652174pt;" aria-label="atheismus (27 Einträge)">atheismus</a>
<a href="http://www.soulsaver.de/tag/beziehung/" class="tag-cloud-link tag-link-32 tag-link-position-5" style="font-size: 8pt;" aria-label="beziehung (24 Einträge)">beziehung</a>
<a href="http://www.soulsaver.de/tag/bibel/" class="tag-cloud-link tag-link-82 tag-link-position-6" style="font-size: 18.195652173913pt;" aria-label="bibel (117 Einträge)">bibel</a>
<a href="http://www.soulsaver.de/tag/christus/" class="tag-cloud-link tag-link-437 tag-link-position-7" style="font-size: 16.978260869565pt;" aria-label="christus (97 Einträge)">christus</a>
<a href="http://www.soulsaver.de/tag/drogen/" class="tag-cloud-link tag-link-347 tag-link-position-8" style="font-size: 18.5pt;" aria-label="drogen (121 Einträge)">drogen</a>
<a href="http://www.soulsaver.de/tag/evolution/" class="tag-cloud-link tag-link-242 tag-link-position-9" style="font-size: 12.108695652174pt;" aria-label="evolution (46 Einträge)">evolution</a>
<a href="http://www.soulsaver.de/tag/familie/" class="tag-cloud-link tag-link-419 tag-link-position-10" style="font-size: 9.2173913043478pt;" aria-label="familie (29 Einträge)">familie</a>
<a href="http://www.soulsaver.de/tag/film/" class="tag-cloud-link tag-link-300 tag-link-position-11" style="font-size: 11.347826086957pt;" aria-label="film (41 Einträge)">film</a>
<a href="http://www.soulsaver.de/tag/friede/" class="tag-cloud-link tag-link-322 tag-link-position-12" style="font-size: 8.4565217391304pt;" aria-label="friede (26 Einträge)">friede</a>
<a href="http://www.soulsaver.de/tag/gewalt/" class="tag-cloud-link tag-link-59 tag-link-position-13" style="font-size: 13.782608695652pt;" aria-label="gewalt (59 Einträge)">gewalt</a>
<a href="http://www.soulsaver.de/tag/glaube/" class="tag-cloud-link tag-link-439 tag-link-position-14" style="font-size: 15.45652173913pt;" aria-label="glaube (77 Einträge)">glaube</a>
<a href="http://www.soulsaver.de/tag/gott/" class="tag-cloud-link tag-link-70 tag-link-position-15" style="font-size: 19.717391304348pt;" aria-label="gott (147 Einträge)">gott</a>
<a href="http://www.soulsaver.de/tag/himmel/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 8.4565217391304pt;" aria-label="himmel (26 Einträge)">himmel</a>
<a href="http://www.soulsaver.de/tag/hoffnung/" class="tag-cloud-link tag-link-79 tag-link-position-17" style="font-size: 10.891304347826pt;" aria-label="hoffnung (38 Einträge)">hoffnung</a>
<a href="http://www.soulsaver.de/tag/im/" class="tag-cloud-link tag-link-2569 tag-link-position-18" style="font-size: 8pt;" aria-label="im (24 Einträge)">im</a>
<a href="http://www.soulsaver.de/tag/islam/" class="tag-cloud-link tag-link-365 tag-link-position-19" style="font-size: 9.3695652173913pt;" aria-label="islam (30 Einträge)">islam</a>
<a href="http://www.soulsaver.de/tag/jesus/" class="tag-cloud-link tag-link-53 tag-link-position-20" style="font-size: 22pt;" aria-label="jesus (206 Einträge)">jesus</a>
<a href="http://www.soulsaver.de/tag/kinder/" class="tag-cloud-link tag-link-551 tag-link-position-21" style="font-size: 8.1521739130435pt;" aria-label="kinder (25 Einträge)">kinder</a>
<a href="http://www.soulsaver.de/tag/kreuz/" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 8.1521739130435pt;" aria-label="kreuz (25 Einträge)">kreuz</a>
<a href="http://www.soulsaver.de/tag/krieg/" class="tag-cloud-link tag-link-34 tag-link-position-23" style="font-size: 11.195652173913pt;" aria-label="krieg (40 Einträge)">krieg</a>
<a href="http://www.soulsaver.de/tag/kriminalitaet/" class="tag-cloud-link tag-link-274 tag-link-position-24" style="font-size: 8.4565217391304pt;" aria-label="kriminalität (26 Einträge)">kriminalität</a>
<a href="http://www.soulsaver.de/tag/leben/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 11.95652173913pt;" aria-label="leben (45 Einträge)">leben</a>
<a href="http://www.soulsaver.de/tag/leid/" class="tag-cloud-link tag-link-102 tag-link-position-26" style="font-size: 9.9782608695652pt;" aria-label="leid (33 Einträge)">leid</a>
<a href="http://www.soulsaver.de/tag/liebe/" class="tag-cloud-link tag-link-45 tag-link-position-27" style="font-size: 16.673913043478pt;" aria-label="liebe (92 Einträge)">liebe</a>
<a href="http://www.soulsaver.de/tag/mord/" class="tag-cloud-link tag-link-271 tag-link-position-28" style="font-size: 8pt;" aria-label="mord (24 Einträge)">mord</a>
<a href="http://www.soulsaver.de/tag/musik/" class="tag-cloud-link tag-link-55 tag-link-position-29" style="font-size: 12.108695652174pt;" aria-label="musik (46 Einträge)">musik</a>
<a href="http://www.soulsaver.de/tag/party/" class="tag-cloud-link tag-link-329 tag-link-position-30" style="font-size: 9.8260869565217pt;" aria-label="party (32 Einträge)">party</a>
<a href="http://www.soulsaver.de/tag/rock/" class="tag-cloud-link tag-link-492 tag-link-position-31" style="font-size: 10.891304347826pt;" aria-label="rock (38 Einträge)">rock</a>
<a href="http://www.soulsaver.de/tag/schuld/" class="tag-cloud-link tag-link-15 tag-link-position-32" style="font-size: 8pt;" aria-label="schuld (24 Einträge)">schuld</a>
<a href="http://www.soulsaver.de/tag/schoepfung/" class="tag-cloud-link tag-link-241 tag-link-position-33" style="font-size: 10.130434782609pt;" aria-label="schöpfung (34 Einträge)">schöpfung</a>
<a href="http://www.soulsaver.de/tag/sex/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 13.934782608696pt;" aria-label="sex (61 Einträge)">sex</a>
<a href="http://www.soulsaver.de/tag/sucht/" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 14.086956521739pt;" aria-label="sucht (62 Einträge)">sucht</a>
<a href="http://www.soulsaver.de/tag/sunde/" class="tag-cloud-link tag-link-83 tag-link-position-36" style="font-size: 13.934782608696pt;" aria-label="sünde (60 Einträge)">sünde</a>
<a href="http://www.soulsaver.de/tag/suende/" class="tag-cloud-link tag-link-3981 tag-link-position-37" style="font-size: 8.1521739130435pt;" aria-label="sünde (25 Einträge)">sünde</a>
<a href="http://www.soulsaver.de/tag/terror/" class="tag-cloud-link tag-link-311 tag-link-position-38" style="font-size: 9.9782608695652pt;" aria-label="terror (33 Einträge)">terror</a>
<a href="http://www.soulsaver.de/tag/teufel/" class="tag-cloud-link tag-link-52 tag-link-position-39" style="font-size: 8.1521739130435pt;" aria-label="teufel (25 Einträge)">teufel</a>
<a href="http://www.soulsaver.de/tag/tod/" class="tag-cloud-link tag-link-12 tag-link-position-40" style="font-size: 16.978260869565pt;" aria-label="tod (97 Einträge)">tod</a>
<a href="http://www.soulsaver.de/tag/tv/" class="tag-cloud-link tag-link-287 tag-link-position-41" style="font-size: 8.4565217391304pt;" aria-label="tv (26 Einträge)">tv</a>
<a href="http://www.soulsaver.de/tag/vergebung/" class="tag-cloud-link tag-link-362 tag-link-position-42" style="font-size: 9.9782608695652pt;" aria-label="vergebung (33 Einträge)">vergebung</a>
<a href="http://www.soulsaver.de/tag/wahrheit/" class="tag-cloud-link tag-link-456 tag-link-position-43" style="font-size: 9.3695652173913pt;" aria-label="wahrheit (30 Einträge)">wahrheit</a>
<a href="http://www.soulsaver.de/tag/weihnachten/" class="tag-cloud-link tag-link-95 tag-link-position-44" style="font-size: 11.347826086957pt;" aria-label="weihnachten (41 Einträge)">weihnachten</a>
<a href="http://www.soulsaver.de/tag/wissenschaft/" class="tag-cloud-link tag-link-846 tag-link-position-45" style="font-size: 9.6739130434783pt;" aria-label="wissenschaft (31 Einträge)">wissenschaft</a></div>
</section><section id="facebook-likebox-3" class="widget-container widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/soulsaver.de/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/soulsaver.de/"><a href="https://www.facebook.com/soulsaver.de/"></a></blockquote></div>
		</div>
		</section><section id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title"><span>Top Posts</span></h3><ul>				<li>
										<a href="http://www.soulsaver.de/weltgeschehen/dr-theo-lehmann-spricht-klartext-eine-eindringliche-botschaft-zu-uns-christen/" class="bump-view" data-bump-view="tp">
						Dr. Theo Lehmann spricht Klartext: Eine eindringliche Botschaft zu uns Christen.					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/zeitgeist/ursprung-von-halloween-kinderopfer/" class="bump-view" data-bump-view="tp">
						Ursprung von Halloween - Kinderopfer!					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/impuls/gott-hilft-nicht-immer-sofort-aber-kommt-zur-rechten-zeit/" class="bump-view" data-bump-view="tp">
						Gott hilft nicht immer sofort, aber kommt zur rechten Zeit.					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/impuls/ueber-die-guten-werke-der-christen/" class="bump-view" data-bump-view="tp">
						Über die guten Werke der Christen.					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/zeitgeist/wenn-das-stimmt-kann-ich-vor-der-hillsong-bewegung-nur-warnen/" class="bump-view" data-bump-view="tp">
						Wenn das stimmt kann ich vor der Hillsong-Bewegung nur warnen.					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/glaube/bitte-die-rohingyas-nicht-vergessen/" class="bump-view" data-bump-view="tp">
						Bitte die Rohingyas nicht vergessen:					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/glaube/warum-laesst-gott-das-zu/" class="bump-view" data-bump-view="tp">
						Warum lässt Gott das zu?					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/" class="bump-view" data-bump-view="tp">
						Conchita Wurst hat keine Glücksgefühle mehr, Identitätskrise, keine Lust auf Unternehmungen mit Freunden: Depressionen!					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/zeitgeist/natuerlich-kostet-es-etwas-ein-christ-zu-sein-aber-es-kostet-noch-viel-mehr-keiner-zu-sein-john-stott/" class="bump-view" data-bump-view="tp">
						Natürlich kostet es etwas, ein Christ zu sein. Aber es kostet noch viel mehr, keiner zu sein. JOHN STOTT					</a>
									</li>
							<li>
										<a href="http://www.soulsaver.de/impuls/anstatt-auf-diesen-amerikanischen-hype-metoo-einzusteigen-sollte-man-in-deutschland-lieber-ueber-ehrenmorde-zwangsehen-kinderehen-und-genitalverstuemmelung-reden/" class="bump-view" data-bump-view="tp">
						Anstatt auf diesen amerikanischen Hype &quot;metoo&quot; einzusteigen, sollte man in Deutschland lieber über Ehrenmorde, Zwangsehen, Kinderehen und Genitalverstümmelung reden.					</a>
									</li>
			</ul></section>
	</aside>
			<footer id="footer" role="contentinfo"  itemscope itemtype="http://schema.org/WPFooter">
		<div id="footer-inside">
			<div id="toTop"><i class="icon-back2top"></i> </div><div id="site-copyright"></div><div id="poweredby">Powered by<a target="_blank" href="http://www.cryoutcreations.eu/wordpress-themes/verbosa" title="Verbosa Theme by Cryout Creations"> Verbosa</a> &amp; <a target="_blank" href="http://wordpress.org/" title="Semantic Personal Publishing Platform">  WordPress.</a></div>		</div> <!-- #footer-inside -->
	</footer><!-- #footer -->

		</div><!--sidebar-->
		<div id="sidebar-back"></div>
	<main id="main" role="main" class="main">
		
		
			<article id="post-12547" class="post-12547 post type-post status-publish format-standard hentry category-zeitgeist" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">

			<div class="featured-bar"></div>
			<header class="entry-header">
								<h1 class="entry-title"  itemprop="headline">Conchita Wurst hat keine Glücksgefühle mehr, Identitätskrise, keine Lust auf Unternehmungen mit Freunden: Depressionen!</h1>
				<div class="entry-meta">
					<span class="author vcard" itemscope itemtype="http://schema.org/Person" itemprop="author">
				<i class="icon-pen icon-metas" title="Author"></i>
				<a class="url fn n" href="http://www.soulsaver.de/author/ali/" title="Anzeigen aller Beiträge von ali" itemprop="url">
					<em itemprop="name">ali</em>
				</a>
			</span>
		<span class="onDate date" >
				<i class="icon-calendar icon-metas" title="Datum"></i>
				<time class="published" datetime="2017-10-29T11:12:23+00:00"  itemprop="datePublished">
					Oktober 29, 2017				</time>
				<time class="updated" datetime="2017-10-29T11:12:23+00:00"  itemprop="dateModified"></time>
		</span>
		<span class="bl_categ" >
					<i class="icon-books icon-metas" title="Kategorien"></i><a href="http://www.soulsaver.de/category/zeitgeist/" rel="category tag">Zeitgeist</a></span>				</div><!-- .entry-meta -->
			</header>

			
			<div class="entry-content"  itemprop="articleBody">
				<p>Jetzt hat es Ihn (Sie) (Es) auch erwischt und Er (Sie) konnte sein (Ihr) Befinden nicht mehr unter den Tisch kehren.</p>
<p>&#8222;Im Mai 2014 gewann Conchita Wurst den ESC. Danach erlebte sie eineinhalb Jahre lang Trubel, Ruhm und Höhenflug &#8211; doch dann kam der tiefe Fall in eine depressive Phase.<span class="text_exposed_show"><br />
In einem &#8222;VIP.de&#8220;-Interview sprach die bärtige Travestie-Künstlerin erstmals offen über diese schwere Zeit und was sie daraus gelernt hat.<br />
&#8222;Warum bin ich nicht glücklich?&#8220;<br />
&#8222;Eines morgens bin ich aufgewacht und habe mich gefragt: Warum bin ich nicht glücklich? Warum will ich nichts machen, keine Freunde anrufen?&#8220;, erzählt Conchita Wurst im Interview.<br />
Sie habe plötzlich erkannt, dass sie sich selbst nicht mehr spüren kann und dringend Hilfe braucht. &#8222;Wenn es meinem Kopf nicht gut geht, dann gehe ich das an. Das habe ich getan und ging in Therapie.&#8220;<br />
Im Laufe vieler Gespräche habe sie verstanden, dass sie schon lange nicht mehr ihre Kunstfigur Conchita sei. Es wurde wieder Zeit für Tom Neuwirth.<br />
Die glamourösen Roben hat Conchita abgelegt, die Schuhe wurden flacher, ihr Look wieder maskuliner. &#8222;Heute geht es mir viel besser. Und ich habe vor allem eines gelernt: Alles zu haben, kann dich ganz schön unglücklich machen.&#8220; (zym, web.de)</span></p>
<div class="text_exposed_show">
<p>Herr Neuwirth alias Wurst hat sich also in Therapie begeben. Die beste Therapie ist die Heilung des Herrn Jesus. Er kann ihm helfen sein wahre Identität zu finden.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12547" class="share-facebook sd-button share-icon" href="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12547" class="share-twitter sd-button share-icon" href="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12547" class="share-google-plus-1 sd-button share-icon" href="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.soulsaver.de/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Conchita%20Wurst%20hat%20keine%20Gl%C3%BCcksgef%C3%BChle%20mehr%2C%20Identit%C3%A4tskrise%2C%20keine%20Lust%20auf%20Unternehmungen%20mit%20Freunden%3A%20Depressionen%21 http%3A%2F%2Fwww.soulsaver.de%2Fzeitgeist%2Fconchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-133250834-12547-59f5ee9b48916' data-src='https://widgets.wp.com/likes/#blog_id=133250834&amp;post_id=12547&amp;origin=www.soulsaver.de&amp;obj_id=133250834-12547-59f5ee9b48916' data-name='like-post-frame-133250834-12547-59f5ee9b48916'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>							</div><!-- .entry-content -->

			
			<footer class="entry-meta">
							</footer><!-- .entry-meta -->

			<nav id="nav-below" class="navigation" role="navigation">
				<div class="nav-previous"><em>Vorheriger Beitrag</em><a href="http://www.soulsaver.de/impuls/anstatt-auf-diesen-amerikanischen-hype-metoo-einzusteigen-sollte-man-in-deutschland-lieber-ueber-ehrenmorde-zwangsehen-kinderehen-und-genitalverstuemmelung-reden/" rel="prev"><span>Anstatt auf diesen amerikanischen Hype &#8222;metoo&#8220; einzusteigen, sollte man in Deutschland lieber über Ehrenmorde, Zwangsehen, Kinderehen und Genitalverstümmelung reden.</span></a></div>
				<div class="nav-next"><em>Nächster Beitrag</em><a href="http://www.soulsaver.de/zeitgeist/happy-halloween/" rel="next"><span>HAPPY HALLOWEEN???</span></a></div>
			</nav><!-- #nav-below -->

		
<section id="comments">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zeitgeist/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=133250834&#038;postid=12547&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.2.1&#038;sig=4c1c6c72f726c523d072bcd6b743a7c11f1339d9#parent=http%3A%2F%2Fwww.soulsaver.de%2Fzeitgeist%2Fconchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section><!-- #comments -->
		
	<span class="schema-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
         <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
           <meta itemprop="url" content="http://www.soulsaver.de/wp-content/uploads/2017/07/cropped-soulsaverOnWhite-4-1.png">
         </span>
         <meta itemprop="name" content="soulsaver.de">
    </span>
<link itemprop="mainEntityOfPage" href="http://www.soulsaver.de/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen/" />		</article><!-- #post-## -->


		</main><!-- #main -->
</div><!-- #container -->

		<div style="clear:both;"></div>

	</div><!-- #content -->

	<aside id="colophon" role="complementary" class="footer-three " itemscope itemtype="http://schema.org/WPSideBar">
		<div id="colophon-inside">
			<section id="nav_menu-3" class="widget-container widget_nav_menu"><div class="footer-widget-inside"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-11262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11262"><a href="http://www.soulsaver.de/impressum/">Impressum</a></li>
<li id="menu-item-11261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11261"><a href="http://www.soulsaver.de/wer-wir-sind/">Wer wir sind</a></li>
<li id="menu-item-11323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11323"><a href="http://www.soulsaver.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11339"><a target="_blank" href="https://twitter.com/soulsaver_de">twitter</a></li>
<li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a target="_blank" href="https://www.soulsaver.de/feed/">RSS</a></li>
</ul></div></div></section>		</div>
	</aside><!-- #colophon -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.soulsaver.de\/zeitgeist\/conchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen\/":12547};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var verbosa_settings = {"masonry":"1","rtl":"","magazine":"2","fitvids":"1","is_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/themes/verbosa-custom/resources/js/frontend.js?ver=0.9.10'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soulsaver.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=133250834&postid=12547&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=4c1c6c72f726c523d072bcd6b743a7c11f1339d9#parent=http%3A%2F%2Fwww.soulsaver.de%2Fzeitgeist%2Fconchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=133250834&postid=12547&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=4c1c6c72f726c523d072bcd6b743a7c11f1339d9#parent=http%3A%2F%2Fwww.soulsaver.de%2Fzeitgeist%2Fconchita-wurst-hat-keine-gluecksgefuehle-mehr-identitaetskrise-keine-lust-auf-unternehmungen-mit-freunden-depressionen%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'133250834',post:'12547',tz:'0',srv:'www.soulsaver.de'} ]);
	_stq.push([ 'clickTrackerInit', '133250834', '12547' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3268/3319 objects using disk
Page Caching using disk: enhanced
Database Caching 8/39 queries in 0.043 seconds using disk

 Served from: www.soulsaver.de @ 2017-10-29 15:07:07 by W3 Total Cache -->